logolinksrand Hamburg City Freelancer Server Foren-Übersicht
Players:0/64    *Mod here*
Server Load:0 msec 
Deaths per Minute:0
logorechts  
  SERVERIP : hc.flserver.de:2302
Discord Community: https://discord.gg/xh4ckhY


 
  Portal  •  Forum-FAQ  •   Suchen  •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login  
  Donation/Spenden  •   Donation List  •   HC Forum Rangsystem Info  •   Player Rankings  •   Banned Players  
/

   
 Problem mit dem Mod Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Krait







Beiträge: 21

Beitrag Titel: Problem mit dem Mod
Verfasst am: 16.08.04 20:03
Antworten mit ZitatNach oben

Um gleich zum Thema zu kommen das ist so wenn ich den Mod anmache und mit nachbrenner fliege ruckelt alles wie sau aber wenn ich ihn ausmache alles normal.
Also wenn einer von euch weiß wie ich das hinbekomme bitte sagen oder wenns am Mod lieht überarbeiten.
Den es ist schon blöd wenn ich die neuen Basen nicht sehen kann oder alles ruckelt wie verückt.

Hoffe auf schnelle antwort oder hilfe.

P.S.: Tigerotter hat das gleiche Problem !!!
Und ich denke noch andere
Krait is offline Benutzer-Profile anzeigenPrivate Nachricht senden
GranKJ



financial_supporter

Webmissions: 318


Beiträge: 1792
Wohnort: München

Beitrag Titel: Re: Problem mit dem Mod
Verfasst am: 16.08.04 20:22
Antworten mit ZitatNach oben

Tja passt wohl nicht zusammen mit dem SpeedHack? Surprised)

Nee mal im Ernst, ich kann mir net vorstellen dass das an der MOD liegt, da die ja nichts an den Thrustern verändert, und die Engines haben damit auch nichts zu tun. Mach mal 'ne Runde Restore Backups, lad dir die Mod neu runter, das Hilft eigentlich bei 99% aller Fälle immer.

_________________
Posted Image, might have been reduced in size. Click Image to view fullscreen.
Posted Image, might have been reduced in size. Click Image to view fullscreen.
GranKJ is offline Benutzer-Profile anzeigenPrivate Nachricht senden
Krait







Beiträge: 21

Beitrag Titel: Re: Problem mit dem Mod
Verfasst am: 16.08.04 20:32
Antworten mit ZitatNach oben

Ich hab erst den ganzen rechner neu instaliert vor ein paar tagen den mod neu gezogen und trotzdem ruckelt das wie sau.
Also irgendwas mit mod oder grafikkarte was los.
vieleicht hat ja noch einer von euch das problem und hat nen treiber gefunden der da hilft oder was in der art.
Krait is offline Benutzer-Profile anzeigenPrivate Nachricht senden
Kirki
Chief Petty Officer


time_bandit_bronze basefinder_bronze rpgchar financial_supporter

kreuz_gold budgie
Paranoia Admin
Playtime: 328h
Webmissions: 2


Beiträge: 16883
Wohnort: Bochum

Beitrag Titel: Re: Problem mit dem Mod
Verfasst am: 16.08.04 20:38
Antworten mit ZitatNach oben

Schreib mal bitte was Du für ein System hast, also CPU, VGA etc.
Und auch Betriebssystem !
Kirki is offline Benutzer-Profile anzeigenPrivate Nachricht senden
Krait







Beiträge: 21

Beitrag Titel: Re: Problem mit dem Mod
Verfasst am: 17.08.04 20:20
Antworten mit ZitatNach oben

Ok Prob behoben !!!
Und zwar muss ich erst ohne Mod drauf und dann nochmal neu drauf mit mod dann klappts komischerweiße. Naja Prob weg bin wieder zufrieden ^^
Krait is offline Benutzer-Profile anzeigenPrivate Nachricht senden
Mephistopheles







Beiträge: 60

Beitrag Titel: Re: Problem mit dem Mod
Verfasst am: 18.08.04 18:37
Antworten mit ZitatNach oben

Gut, daß 1.28 angekündigt wurde in der Serverbeschreibung. Zig Spieler wurden heute schon gekickt wegen "mod detected".


Nachricht bearbeitet (18.08.04 19:55)
Mephistopheles is offline Benutzer-Profile anzeigenPrivate Nachricht senden
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


 



Ich bin variabel
Last 10 Deaths


Google





   
  3 users on website
powered by 230 volt, phpBB with modifications by Niwo. Alle Zeiten sind GMT + 1 Stunde
This page has been viewed 230368032 times.
Servertime: 11:14:31 Current server uptime: 32 days, 0 users, load average: 0.02, 0.02, Server Disk Space free: 24883 MB


Spendenkontostand / donating account balance
Page generation time: 0.3143s (PHP: 46% - SQL: 54%) - SQL queries: 20 - GZIP disabled - Debug off